<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html itemscope itemtype="http://schema.org/" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><head>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<LINK REL="SHORTCUT ICON" HREF="http://www.occhioviterbese.it/occhioviterbese_v2/favicon.ico">
<meta itemprop="image" content="http://www.occhioviterbese.it/occhioviterbese/images/stories/caricamento_veloce/antonella_sberna.jpg">
<META NAME="Description" CONTENT="Il Comune di Viterbo apre lo Sportello Europa. &Egrave; stata approvata di recente la delibera riguardante l'istituzione dello sportello territoriale ">

<META NAME="KEYWORDS" CONTENT="Europa,territoriale,Lazio,territorio,l assessore,sportello,Comune,Sportello,Viterbo,offerte,opportunit&amp;amp;agrave;,vedere,europei,Sberna,alle,personale,&amp;amp;ndash;,dello,nuove,figure,inoltre,sperimentazione,sviluppo,Consentir&amp;amp;agrave;,rafforzare,">            

    
<meta property="fb:app_id" content="145513448802964"/>
<meta property="fb:admins" content="andromeda78"/>
<meta property="og:title" content="Il Comune di Viterbo apre lo Sportello Europa" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.occhioviterbese.it/occhioviterbese_v2/politica-id-42886-titolo-Il-Comune-di-Viterbo-apre-lo-Sportello-Europa.html" />
<meta property="og:image" content="http://www.occhioviterbese.it/occhioviterbese/images/stories/caricamento_veloce/antonella_sberna.jpg" />
<meta property="og:description" content="Il Comune di Viterbo apre lo Sportello Europa. &Egrave; stata approvata di recente la delibera riguardante l'istituzione dello sportello territoriale dell'Ufficio Lazio Europa, presentata dall'assessore alle politiche europee Antonella Sberna. A fornire i dettagli &egrave; direttamente l'assessore, che spiega: &ldquo;&Eacute; una grande soddisfazione poter annunciare che a due mesi dal nostro insediamento, e avendo lavorato in piena estate, siamo riusciti a gettare le basi per l'imminente apertura dello Sportello Europa al Comune di Viterbo grazie a una strettissima sinergia con l'Ufficio Lazio Europa della Regione Lazio. Si tratta di un punto territoriale di accesso alle opportunit&agrave; di finanziamento offerte dai fondi europei, uno sportello rivolto a cittadini, imprese e pubbliche amministrazioni, con lo scopo di garantire ai potenziali beneficiari un servizio puntuale di orientamento, informazione e supporto alla partecipazione ai bandi regionali, nazionali ed europei. Entriamo cos&igrave; a far parte della rete di sportelli dell&rsquo;Ufficio Lazio Europa sul territorio regionale &ndash; aggiunge l'assessore -. Lo sportello territoriale sar&agrave; utile anche per la formazione del personale dipendente del Comune di Viterbo e di organismi a esso collegati. Il tutto attraverso l&rsquo;organizzazione di giornate di orientamento&nbsp;&nbsp;che consentiranno al personale territoriale di sfruttare le opportunit&agrave; di empowerment offerte dallo sviluppo e la sperimentazione di nuove figure professionali connesse al territorio. Consentir&agrave; inoltre all'amministrazione&nbsp;&nbsp;comunale di aumentare e rafforzare la propria presenza e capacit&agrave; amministrativa sul territorio. Ad oggi sono state avviate tutte le procedure amministrative che permetteranno di vedere a breve lo Sportello Europa operativo, pronto per iniziare le sue attivit&agrave;. Siamo determinati a vedere presto concretizzato questo progetto &ndash; ha concluso l'assessore Sberna -. La nostra citt&agrave; deve raccogliere i frutti del lavoro che stiamo portando avanti con seriet&agrave; e nel rispetto degli impegni presi con tutti i i viterbesi&rdquo;." />
 
<title>Viterbo: Il Comune di Viterbo apre lo Sportello Europa</title>
<style type="text/css">
/*<![CDATA[*/
body {
	margin-left: 0px;
	margin-top: 0px;
	padding-top:0px;
	margin-right: 00px;
	margin-bottom: 0px;
	background-image: url(sfondonullo.jpg);
	background-position: top;
	background-repeat: repeat-x;
	background-attachment: fixed;
	background-color:#25597e;

}
img {
	border:0px;
}

/*]]>*/
</style>
<style type="text/css">
	/*<![CDATA[*/
	#nav {
		margin:0; 
		padding:0; 
		list-style:none;
		z-index:2;
	}	
	
		#nav li {
			float:left; 
			display:block; 
			width:100px;			 
			background:#CCC; 
			position:relative;
			z-index:80; 
			margin:0 1px;
			-webkit-transition: all 0.1s ease-in-out;
		}
		#nav li.first {
			border-radius:5px 0 0 5px;
			-moz-border-radius:5px 0 0 5px;
			}
		#nav li.last {
			border-radius:0 5px 5px 0;
			-moz-border-radius:0 5px 5px 0;
			}
		#nav li li.last {
			border-radius:0 0 5px 5px;
			-moz-border-radius:0 0 5px 5px;
			}
		#nav li a {
			display:block; 
			font-weight:700;  
			height:13px; 
			text-decoration:none; 
			text-align:center; 
			color:#333;
		}

		#nav li a:hover {
			color:#C00;
		}
		#nav li li:hover {
			-webkit-transform: translate(+10px,0);
			}
	/
		#nav a.selected {
			color:#C00;
		}
	
		#nav ul {
			position:absolute; 
			left:0; 
			display:none; 
			margin:0 0 0 -1px; 
			padding:0; 
			list-style:none;
		}
		
		#nav ul li {
			width:100px; 
			float:left; 
			border-top:1px solid #fff;
		}
		
		#nav ul a {
			display:block;  
			height:auto;
			color:#666;
		}
		/* fix ie6, meglio inserirlo in un file .css separato */
		*html #nav ul {
			margin:0 0 0 -2px;
		}
/*]]>*/
	</style>
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript" charset="utf-8"></script>
	<script src="lightbox/js/lightbox.js"></script>
    <link href="lightbox/css/lightbox.css" rel="stylesheet" />
     <link href="css/lightbox.css" rel="stylesheet" />
    <link rel="stylesheet" href="menuocchietto/stylesheets/jquery.megamenu.css" type="text/css" media="screen" />
    <link href="foglio_stile_occhio.css" rel="stylesheet" type="text/css" />

<script src="Scripts/lightbox.js" type="text/javascript"></script>
<style type="text/css">
/* BeginOAWidget_Instance_2127022: #gallery */

		.lbGallery { 
			/*gallery container settings*/
			background-color: #ffffff;
			padding-left: 20px;  
			padding-top: 20px;  
			padding-right: 20px;  
			padding-bottom: 20px;  
			width: 600px;
			height: auto;
			text-align:left;
			z-index:100;
		}
		.lbGallery ul { list-style: none; margin:0;padding:0;z-index:100; }
		.lbGallery ul li { display: inline;margin:0;padding:0;z-index:100; }
		.lbGallery ul li a{text-decoration:none;z-index:100;}
			
		.lbGallery ul li a img {
			/*border color, width and margin for the images*/
			border-color: #cccccc;
			border-left-width: 10px;
			border-top-width: 10px;
			border-right-width: 10px;
			border-bottom-width: 10px;
			margin-left:5px;
			margin-right:5px;
			margin-top:5px;
			margin-bottom:5px;
			z-index:100;
			}
			
		.lbGallery ul li a:hover img {	
			/*background color on hover*/
			border-color: #ffffff;
			border-left-width: 10px;
			border-top-width: 10px;
			border-right-width: 10px;
			border-bottom-width: 10px;
			z-index:100;
		}
			
		#lightbox-container-image-box {
			border-top: 0px none #ffffff;
			border-right: 0px none #ffffff;
			border-bottom: 0px none #ffffff;
			border-left: 0px none #ffffff;
			z-index:1000;
			}
			
		#lightbox-container-image-data-box { 
			border-top: 0px;
			border-right: 0px none #ffffff;
			border-bottom: 0px none #ffffff;
			border-left: 0px none #ffffff;
			z-index:1000;
			}
/* EndOAWidget_Instance_2127022 */
</style>
<script type="text/xml">
<!--
<oa:widgets>
  <oa:widget wid="2127022" binding="#gallery" />
</oa:widgets>
-->
</script>
</head>

<body>
<div id="fb-root"></div>
<script type="text/javascript">
/*<![CDATA[*/

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=145513448802964";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script>
<table width="100%"  border="0">
  <tr>
    <td align="center" valign="top"><table width="1020" border="0" cellspacing="0" >
      <tr style="background-image:url(immagini_occhio/sfondosuperiore.jpg); background-repeat:repeat-x; background-color:#FFF;">
        <td width="228" height="95"><script type="text/javascript">
function changeSrcsx()
{
document.getElementById("miaImmaginesx").src="bannerno.png";
}
</script>
<a href="" target="_blank"><img id="miaImmaginesx" name="miaImmaginesx" onerror="changeSrcsx()" style="padding-bottom:3px;" src="../gestionalebanner/banner/"  alt="" /></a>
</td>
        <td width="564" align="center"></td>
        <td width="211" height="95" align="right"><script type="text/javascript">
function changeSrc1()
{
document.getElementById("miaImmagine1").src="bannerno.png";
}
</script><a href="" target="_blank"><img id="miaImmagine1" name="miaImmagine1" onerror="changeSrc1()" style="padding-bottom:3px;" src="../gestionalebanner/banner/"  alt="" /></a>
</td>
      </tr>
      <tr bgcolor="#FFFFFF">
        <td colspan="3" align="right"><style>
#searchwrapper {
width:310px; /*follow your image's size*/
height:40px;/*follow your image's size*/
background-image:url(immagini_occhio/searchbox.jpg);
background-repeat:no-repeat; /*important*/
padding:0px;
margin:0px;
position:relative; /*important*/
}
 
#searchwrapper form { display:inline ; }
 
.searchbox {
border:0px; /*important*/
background-color:transparent; /*important*/
position:absolute; /*important*/
top:4px;
left:9px;
width:256px;
height:28px;
}
 
.searchbox_submit {
border:0px; /*important*/
background-color:transparent; /*important*/
position:absolute; /*important*/
top:4px;
left:265px;
width:32px;
height:28px;
}
#apDiv1 {
	position: absolute;
	left: 521px;
	top: 13px;
	width: 588px;
	height: 206px;
	z-index: 1;
}
</style>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="29%" style="padding-left:15px"><a name="inizio" id="inizio"></a><a href="index.php"><img style="border:0px;" src="http://www.occhioviterbese.it/occhioviterbese/templates/ja_teline_ii/images/logo.gif" width="341" height="73" alt="banner3" /></a></td>
    <td width="71%" valign="top"><table width="100%" border="0" cellspacing="0" cellpadding="0">
      <tr>
        <td align="right" style="padding-top:3px; padding-right:3px;"><a href="http://www.occhioviterbese.it/occhioviterbese_v2/invio_articoli.php"><img src="immagini_sito/mailicon.png" width="20" height="20"  style="margin-right:3px;"/></a><a href="contatti.php"><img src="immagini_sito/phone.png" width="20" height="20" style="margin-right:3px;" /></a><a href="https://www.facebook.com/pages/wwwocchioviterbeseit/110663809109" target="new"><img src="immagini_occhio/facebook.png" width="20" height="20"></a> <a href="https://twitter.com/occhioviterbese" target="_blank"><img src="immagini_occhio/twitter.png" width="20" height="20"></a> <a href="rss.php"><img src="immagini_occhio/rss.png" width="20" height="20"></a></td>
      </tr>
      <tr>
        <td height="45px" align="right" valign="bottom" style="padding-top:3px; padding-right:3px;"><div id="searchwrapper"><form name="form1" method="post" action="ricerca.php">
          <label for="ricerca"></label>
         <input type="text" class="searchbox" name="ricerca"value="" />
<input type="image" src="immagini_occhio/searchbutton.png" class="searchbox_submit" value="" />
        </form></div></td>
      </tr>
    </table></td>
  </tr>
</table>
</td>
      </tr>
      <tr bgcolor="#FFFFFF">
        <td colspan="3" align="left"><table width="100%"  style="border-bottom:5px solid #CCC; border-left:none; border-right:none;border-top:2px solid #CCC;">
          <tr>
            <td width="420" bgcolor="#FFFFFF">
    
  <script src="menuocchietto/javascripts/jquery.megamenu.js" type="text/javascript"></script>
  <script type="text/javascript">
      jQuery(function(){
        var SelfLocation = window.location.href.split('?');
        switch (SelfLocation[1]) {
          case "justify_right":
            jQuery(".megamenu").megamenu({ 'justify':'right' });
            break;
          case "justify_left":
          default:
            jQuery(".megamenu").megamenu();
        }
      });
    </script>
    <script type="text/javascript">
	//<![CDATA[
function MM_swapImgRestore() { //v3.0
  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
}
function MM_preloadImages() { //v3.0
  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
}

function MM_findObj(n, d) { //v4.01
  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
  if(!x && d.getElementById) x=d.getElementById(n); return x;
}

function MM_swapImage() { //v3.0
  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
}
//]]>
</script>
 

 
  <table id="Page" cellspacing="0" cellpadding="0" width="420" >
  <tr><td width="420" valign="top">
<!--MegaMenu Starts-->
    <ul class="megamenu">
     <li style="margin-left:0px;">
        <a href="/occhioviterbese_v2"><b>Home</b> |</a>
      </li><li style="margin-left:10px;">
        <a href="#" onmouseover="ultime_news();"><b>Notizie Viterbo</b> |</a>
        <div style="width: 566px; margin-left:350px;">
          <script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
   <script type="text/javascript">
   //<![CDATA[
function staff() {
    var e = document.getElementById("blocco_redazione");
    e.innerHTML = "<table width='100%' border='0'><tr><td><img src='menuocchietto/menu_redazione/immagini/staff.jpg' width='390' height='200' /></td></tr><tr><td style='padding-left:10px; padding-right:10px;'><b>Staff </b>- Lo Staff si divide in: Redazione, diretta da Augusto Simboli e formata da giornalisti, collaboratori esterni, fotografi e operatori video; e <b>Ovit</b>, responsabile del primo Ipermercato Virtuale di Viterbo, composta da tecnici informatici, grafici e promoters.</td></tr></table>";
}
function invioarticoli() {
    var e = document.getElementById("blocco_redazione");
    e.innerHTML = "<table width='100%' border='0'><tr><td><a href='http://www.occhioviterbese.it/occhioviterbese/index.php?option=com_wrapper&view=wrapper&Itemid=422'><img src='menuocchietto/menu_redazione/immagini/iviaci_articolo.jpg' width='390' height='200' /></a></td></tr><tr><td style='padding-left:10px; padding-right:10px;'><b>Inviaci un articolo</b> - La Redazione riceve e pubblica lettere inviate dai cittadini su questioni di ogni genere: da problemi civici a segnalazioni utili, da eventi da pubblicizzare a curiosità da condividere con gli altri lettori. </td></tr></table>";
}
function archivio() {
    var e = document.getElementById("blocco_redazione");
    e.innerHTML = "<table width='100%' border='0'><tr><td><a href='http://www.occhioviterbese.it/occhioviterbese/notizie-viterbo/archivio.html'><img src='menuocchietto/menu_redazione/immagini/archivio.jpg' width='390' height='200' /></a></td></tr><tr><td style='padding-left:10px; padding-right:10px;'><b>Archivio</b> - Ogni articolo pubblicato va a sommarsi agli altri numerosi articoli già pubblicati negli anni da OcchioViterbese.</td></tr></table>";
}
function lavora() {
    var e = document.getElementById("blocco_redazione");
    e.innerHTML = "<table width='100%' border='0'><tr><td><a href='http://www.occhioviterbese.it/occhioviterbese/lavora-con-noi.html'><img src='menuocchietto/menu_redazione/immagini/lavora-foto.jpg' width='390' height='200' /></a></td></tr><tr><td style='padding-left:10px; padding-right:10px;'><b>Lavora con noi</b> - Rimani aggiornato sulle figure professionale che sta cercando OV, potrai cosi entrare anche tu a far parte dello Staff OVit.</td></tr></table>";
}
//]]>
</script>
         <table width="561" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td width="169"><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_01.jpg" width="169" height="6" alt="notizie viterbo" /></td>
    <td width="1" rowspan="23"><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_02.jpg" width="1" height="265" alt="cronaca viterbo"  /></td>
    <td width="391" rowspan="23" valign="top" id="notizie" style="padding-left:5px; padding-right:5px;">&nbsp;</td>
  </tr>
  <tr>
    <td><a onmouseout="MM_swapImgRestore();" onmouseover="MM_swapImage('Image22','','menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_on_04.png',1);ultime_news();"><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_04.jpg" name="Image22" width="169" height="25" border="0" id="Image22" alt="news viterbo" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_05.jpg" width="169" height="1" alt="cronaca viterbo"/></td>
  </tr>
  <tr>
    <td><a href="sezione-politica.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image23','','menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_on_06.png',1);politica();"><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_06.jpg" name="Image23" width="169" height="25" border="0" id="Image23" alt="viterbo politica" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_05.jpg" width="169" height="1" alt="sport viterbo" /></td>
  </tr>
  <tr>
    <td><a href="cronaca-viterbo.html" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image24','','menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_on_08.png',1);cronaca_viterbese();"><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_08.jpg" name="Image24" width="169" height="25" border="0" id="Image24" alt="cronaca viterbese"/></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_05.jpg" width="169" height="1"  alt="notizie viterbo"/></td>
  </tr>
  <tr>
    <td><a href="sezione-notizie-utili.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image25','','menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_on_10.png',1);utili();"><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_10.jpg" name="Image25" width="169" height="25" border="0" id="Image25" alt="notizie utili" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_05.jpg" width="169" height="1"  alt="arte e cultura"/></td>
  </tr>
  <tr>
    <td><a href="sezione-arte-cultura.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image26','','menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_on_12.png',1);cultura();"><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_12.jpg" name="Image26" width="169" height="25" border="0" id="Image26" alt="da non perdere" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_05.jpg" width="169" height="1" alt="lettere dai lettori" /></td>
  </tr>
  <tr>
    <td><a href="sezione-da-non-perdere.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image27','','menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_on_14.png',1);nonperdere();"><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_14.jpg" name="Image27" width="169" height="25" border="0" id="Image27" alt="curiosita a viterbo" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_05.jpg" width="169" height="1" alt="notizie viterbo" /></td>
  </tr>
  <tr>
    <td><a href="sezione-lettere_dai_lettori.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image28','','menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_on_16.png',1);lettere();"><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_16.jpg" name="Image28" width="169" height="25" border="0" id="Image28" alt="cronaca viterbese" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_05.jpg" width="169" height="1" alt="news a viterbo" /></td>
  </tr>
  <tr>
    <td><a href="sezione-curiosita.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image29','','menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_on_18.png',1);curiosita();"><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_18.jpg" name="Image29" width="169" height="25" border="0" id="Image29" alt="news viterbo" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_05.jpg" width="169" height="1" alt="notizie viterbo" /></td>
  </tr>
  <tr>
    <td><a href="sezione-sport_a_viterbo.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image1230','','menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_on_20.png',1);sport();"><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_20.jpg" name="Image1230" width="169" height="25" border="0" id="Image10"  alt="sport a viterbo" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_05.jpg" width="169" height="1" alt="giornale viterbo" /></td>
  </tr>
  <tr>
    <td><a  onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image31','','menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_on_22.png',1);mondo();"><img src="menuocchietto/notizieviterbo/immagini/blocco-notizie-viterbo_22.jpg" name="Image31" width="169" height="25" border="0" id="Image31" alt="notizie dal mondo" /></a></td>
  </tr>

</table>
        </div>
      </li>
        
<li style="margin-left:10px;">
        <a href="javascript:void(0)"><b>Rubriche</b> |</a>
        <div style="width: 566px; margin-left:450px">
        <table width="561" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td width="169"><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_01.jpg" width="169" height="6" alt="nuovo viterbo oggi" /></td>
    <td width="1" rowspan="23"><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_02.png" width="1" height="290" alt="rubriche viterbo" /></td>
    <td width="391" rowspan="23" valign="top" id="spazio_rubriche" bgcolor="#f8faff" style="font-size:11px; line-height:11px"><table width="100%" border="0">
      <tr>
        <td><a href='http://www.occhioviterbese.it/occhiowall/' target="_blank"><img src="menuocchietto/menu_rubriche/immagini/occhio-wall.jpg" width="390" height="200" alt="occhiowall"/></a></td>
      </tr>
      <tr>
        <td style="padding-left:10px; padding-right:10px"><b>OcchioWall</b> &egrave; il muro virtuale sul quale vengono affisse le locandine degli eventi in programma nelle discoteche, nei pub e nei vari locali della provincia di Viterbo. Concerti, gare sportive, sagre e quant'altro tra le locandine virtuali di OcchioWall</td>
      </tr>
    </table></td>
  </tr>
  <tr>
    <td><a href="http://www.occhioviterbese.it/occhiowall" target="_blank" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image32','','menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_on_04.png',1);wall();"><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_04.png" name="Image32" width="169" height="25" border="0" id="Image32" alt="Occhiowall"/></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_05.jpg" width="169" height="1" alt="news viterbo" /></td>
  </tr>
  <tr>
    <td><a href="http://www.occhioviterbese.it/occhioalgiardino/tuttimesi.php" target="_blank" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image33','','menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_on_06.png',1);giardino()"><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_06.png" name="Image33" width="169" height="25" border="0" id="Image33" alt="occhio al giardino" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_05.jpg" width="169" height="1" alt="notizie viterbo" /></td>
  </tr>
  <tr>
    <td><a href="http://www.occhioviterbese.it/occhioalcuore/" target="_blank" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image324','','menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_on_08.png',1);cuore();"><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_08.png" name="Image34" width="169" height="25" border="0" id="Image324" alt="occhio al cuore" /></a></td>
  </tr>
   <tr>
    <td><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_05.jpg" width="169" height="1" alt="viterbese"/></td>
  </tr>
  <tr>
    <td><a href="http://www.occhioviterbese.it/occhiomusic/" target="_blank" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Imagemusic','','menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_on_55.png',1);music();"><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_55.png" name="Image34" width="169" height="25" border="0" id="Imagemusic"  alt="occhiomusic"/></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_05.jpg" width="169" height="1" alt="santa rosa viterbo" /></td>
  </tr>
  <tr>
    <td><a href="" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image35','','menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_on_10.png',1);libro();"><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_10.png" name="Image35" width="169" height="25" border="0" id="Image35" alt="occhio al libro" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_05.jpg" width="169" height="1"  alt="provincia di viterbo"/></td>
  </tr>
  <tr>
    <td><a href="sezione-benessere.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image36','','menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_on_12.png',1);benessere();"><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_12.png" name="Image36" width="169" height="25" border="0" id="Image36" alt="viterbo salute e farmacie" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_05.jpg" width="169" height="1"  alt="tusciaweb"/></td>
  </tr>
  <tr>
    <td><a href="cinema.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image37','','menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_on_14.png',1);cinema();"><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_14.png" name="Image37" width="169" height="25" border="0" id="Image37" alt="cinema viterbo" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_05.jpg" width="169" height="1" alt="viterbo cinema"/></td>
  </tr>
  <tr>
    <td><a href="sezione-software.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image38','','menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_on_16.png',1);giochi();"><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_16.png" name="Image38" width="169" height="25" border="0" id="Image38" alt="ludika viterbo" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_05.jpg" width="169" height="1" alt="ludika" /></td>
  </tr>
  <tr>
    <td><a href="sezione-software.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image39','','menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_on_18.png',1);tecnologia();"><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_18.png" name="Image39" width="169" height="25" border="0" id="Image39" alt="tecnologia" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_05.jpg" width="169" height="1" alt="medioera" /></td>
  </tr>
  <tr>
    <td><a href="oroscopo.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image100','','menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_on_20.png',1);oroscopo();"><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_20.png" name="Image10" width="169" height="25" border="0" id="Image100" alt="oroscopo" /></a></td>
  </tr>
   <tr>
    <td><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_05.jpg" width="169" height="1" alt="news viterbo" /></td>
  </tr>
  <tr>
    <td><a href="sezione-ricette.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Imagecucina','','menuocchietto/menu_rubriche/immagini/ricette_on.jpg',1);ricette();"><img src="menuocchietto/menu_rubriche/immagini/ricette.jpg" name="Imagecucina" width="169" height="25" border="0" id="Imagecucina"  alt="ricette viterbesi"/></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_rubriche/immagini/blocco-rubriche-viterbo_05.jpg" width="169" height="1" alt="ricette di viterbo" /></td>
  </tr>
 
  
</table>
        </div>
      </li>
       
      <li style="margin-left:10px;">
        <a href="#" onmouseover="lavoro();"><b>Servizi</b> |</a>
        <div style="width: 566px; margin-left:500px;">
        <table width="561" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td width="169"><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_01.png" width="169" height="6" alt="Offerte lavoro" /></td>
    <td width="1" rowspan="23"><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_02.png" width="1" height="265"  alt="Offerte Lavoro"/></td>
    <td width="391" rowspan="23" valign="top" bgcolor="#f8faff" id="spazio_servizi" style="font-size:11px; line-height:11px"><table width='100%' border='0'><tr><td><img src='menuocchietto/menu_servizi/immagini/offerte-lavoro.jpg' width='390' height='200' alt="Cerco lavoro viterbo" /></td></tr><tr><td style='padding-left:10px; padding-right:10px'><b>Offerte di Lavoro</b> - Collegamento diretto  con le ultime offerte di lavoro della Provincia di Viterbo provenienti da Enti pubblici, aziende private e collocamento mirato.</td></tr></table></td>
  </tr>
  <tr>
    <td><a href="http://www.provincia.vt.it/lavoro/offerte_privati.asp" target="_blank" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image41','','menuocchietto/menu_servizi/immagini/blocco-servizi_on_04.png',1);lavoro();"><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_04.png" name="Image41" width="169" height="25" border="0" id="Image41" alt="offro lavoro"/></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_05.png" width="169" height="1" alt="news viterbo"/></td>
  </tr>
  <tr>
    <td><a target="_blank" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image42','','menuocchietto/menu_servizi/immagini/blocco-servizi_on_06.png',1);usato();"><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_06.png" name="Image42" width="169" height="25" border="0" id="Image42" alt="usato viterbo"  /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_05.png" width="169" height="1" alt="notizie viterbo" /></td>
  </tr>
  <tr>
    <td><a href="orari-bus.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image43','','menuocchietto/menu_servizi/immagini/blocco-servizi_on_08.png',1);bus();"><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_08.png" name="Image43" width="169" height="25" border="0" id="Image43" alt="orari autobus viterbo" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_05.png" width="169" height="1" alt="bus viterbo"/></td>
  </tr>
  <tr>
    <td><a href="turni-farmacie-viterbo.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image44','','menuocchietto/menu_servizi/immagini/blocco-servizi_on_10.png',1);farmacie();"><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_10.png" name="Image44" width="169" height="25" border="0" id="Image44" alt="turni farmacie viterbo" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_05.png" width="169" height="1" alt="orari farmacie" /></td>
  </tr>
  <tr>
    <td><a href="meteo.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image45','','menuocchietto/menu_servizi/immagini/blocco-servizi_on_12.png',1);meteo();"><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_12.png" name="Image45" width="169" height="25" border="0" id="Image45" alt="meteo viterbo" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_05.png" width="169" height="1" alt="tempo viterbo" /></td>
  </tr>
  <tr>
    <td><a href="http://www.provincia.vt.it/urp/comuni.asp" target="_blank" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image46','','menuocchietto/menu_servizi/immagini/blocco-servizi_on_14.png',1);comuni();"><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_14.png" name="Image46" width="169" height="25" border="0" id="Image46" alt="comuni di viterbo"/></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_05.png" width="169" height="1" alt="provincia di viterbo" /></td>
  </tr>
  <tr>
    <td><a href="http://www.occhioviterbese.it/pagina_download_widget/"  target="_blank" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image47','','menuocchietto/menu_servizi/immagini/blocco-servizi_on_16.png',1);myocchio();"><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_16.png" name="Image47" width="169" height="25" border="0" id="Image47" alt="myocchio" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_05.png" width="169" height="1" alt="applicazioni occhioviterbese" /></td>
  </tr>
  <tr>
    <td><a href="#" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image48','','menuocchietto/menu_servizi/immagini/blocco-servizi_on_18.png',1);mobile();"><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_18.png" name="Image48" width="169" height="25" border="0" id="Image48" alt="mobile viterbo" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_05.png" width="169" height="1"  alt=" mobile occhioviterbese"/></td>
  </tr>
  <tr>
    <td><a href="rss.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image49','','menuocchietto/menu_servizi/immagini/blocco-servizi_on_20.png',1);rss();"><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_20.png" name="Image49" width="169" height="25" border="0" id="Image49"  alt="rss viterbo"/></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_05.png" width="169" height="1" alt="rss occhioviterbese" /></td>
  </tr>
  <tr>
    <td height="25" bgcolor="#eaeaea"><a href="#" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image1110','','menuocchietto/menu_servizi/immagini/blocco-servizi_on_22.png',1);serviziweb();"><img src="menuocchietto/menu_servizi/immagini/blocco-servizi_22.png" name="Image30" width="169" height="25" border="0" id="Image1110" alt="servizi web" /></a></td>
  </tr>
  
</table>
        </div>
      </li>
       
      <li style="margin-left:10px;">
        <a href="javascript:void(0)"><b>Redazione</b> |</a>
        <div style="width: 566px; margin-left:600px;">
    <table width="561" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td width="169"><img src="menuocchietto/menu_redazione/immagini/blocco-redazione_01.png" width="169" height="6" alt="redazione" /></td>
    <td width="1" rowspan="23"><img src="menuocchietto/menu_redazione/immagini/blocco-servizi_02.png" width="1" height="265" alt="" /></td>
    <td width="391" rowspan="23" valign="top" id="blocco_redazione" bgcolor="#f8faff" style="font-size:11px; line-height:11px"><table width="100%" border="0">
      <tr>
        <td><img src="menuocchietto/menu_redazione/immagini/staff.jpg" width="390" height="200"  alt="contatti"/></td>
      </tr>
      <tr>
        <td style="padding-left:10px; padding-right:10px;"><b>Staff </b>- Lo Staff si divide in: Redazione, diretta da Augusto Simboli e formata da giornalisti, collaboratori esterni, fotografi e operatori video; e <b>Ovit</b>, responsabile del primo Ipermercato Virtuale di Viterbo, composta da tecnici informatici, grafici e promoters.</td>
      </tr>
    </table></td>
  </tr>
  <tr>
    <td><a href="" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image51','','menuocchietto/menu_redazione/immagini/blocco-redazione_on_04.png',1);staff();"><img src="menuocchietto/menu_redazione/immagini/blocco-redazione_04.png" name="Image51" width="169" height="25" border="0" id="Image51" alt="redazione" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_redazione/immagini/blocco-redazione_05.png" width="169" height="1"  alt="contatti"/></td>
  </tr>
  <tr>
    <td><a href="invio_articoli.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image52','','menuocchietto/menu_redazione/immagini/blocco-redazione_on_06.png',1);invioarticoli();"><img src="menuocchietto/menu_redazione/immagini/blocco-redazione_06.png" name="Image52" width="169" height="25" border="0" id="Image52" alt="occhioviterbese" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_redazione/immagini/blocco-redazione_05.png" width="169" height="1" alt="redazione viterbo" /></td>
  </tr>
  <tr>
    <td><a href="ricerca.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image53','','menuocchietto/menu_redazione/immagini/blocco-redazione_on_08.png',1);archivio();"><img src="menuocchietto/menu_redazione/immagini/blocco-redazione_08.png" name="Image53" width="169" height="25" border="0" id="Image53" alt="notizie viterbo" /></a></td>
  </tr>
    <tr>
    <td><img src="menuocchietto/menu_redazione/immagini/blocco-redazione_05.png" width="169" height="1"  alt="viterbo notizie"/></td>
  </tr>
  <tr>
    <td><a href="lavora_con_noi.php" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Image530','','menuocchietto/menu_redazione/immagini/lavora_on.jpg',1);lavora();"><img src="menuocchietto/menu_redazione/immagini/lavora.jpg" name="Image530" width="169" height="25" border="0" id="Image530" alt="lavora con noi" /></a></td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_redazione/immagini/blocco-redazione_05.png" width="169" height="1" alt="news viterbo" /></td>
  </tr>
 
  <tr>
    <td><img src="menuocchietto/menu_redazione/immagini/blocco-redazione_05.png" width="169" height="1" alt="viterbo notizie" /></td>
  </tr>
  <tr>
    <td height="25" bgcolor="#eaeaea">&nbsp;</td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_redazione/immagini/blocco-redazione_05.png" width="169" height="1" alt="giornale viterbo" /></td>
  </tr>
  <tr>
    <td height="25" bgcolor="#eaeaea">&nbsp;</td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_redazione/immagini/blocco-redazione_05.png" width="169" height="1" alt="notizie viterbo" /></td>
  </tr>
  <tr>
    <td height="25" bgcolor="#eaeaea">&nbsp;</td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_redazione/immagini/blocco-redazione_05.png" width="169" height="1" alt="viterbo giornale" /></td>
  </tr>
  <tr>
    <td height="25" bgcolor="#eaeaea">&nbsp;</td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_redazione/immagini/blocco-redazione_05.png" width="169" height="1"  alt="occhioviterbese"/></td>
  </tr>
  <tr>
    <td height="25" bgcolor="#eaeaea">&nbsp;</td>
  </tr>
  <tr>
    <td><img src="menuocchietto/menu_redazione/immagini/blocco-redazione_05.png" width="169" height="1" alt="news viterbo" /></td>
  </tr>
  <tr>
    <td height="25" bgcolor="#eaeaea">&nbsp;</td>
  </tr>
  
</table>
</div>
      </li>
    
        
        </ul>
        </td>
        </tr>
     
     
 </table> 

</td>
        <td bgcolor="#FFFFFF">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td align="right"><img src="immagini_occhio/provamenu.jpg"  height="18" usemap="#Map" border="0" /></td>
  </tr>
</table>

<map name="Map" id="Map">

  <area shape="rect" coords="262,2,347,18" href="http://www.occhioviterbese.it/occhioalgiardino/tuttimesi.php" target="_blank" />
  <area shape="rect" coords="353,3,400,22" href="http://www.occhioviterbese.it/occhiowall" target="_blank" />
  <area shape="rect" coords="405,3,564,20" href="http://www.occhioviterbese.it/occhiomusic/" target="_blank" />
</map>
</td>
          </tr>
        </table></td>
      </tr>
      
       
       
      
      <tr bgcolor="#FFFFFF">
        <td colspan="3" align="left" valign="top"><table width="1005" border="0">
          <tr>
            <td width="650" valign="top"><table width="96%" border="0">
              <tr>
                 <td colspan="3" class="articolotitolo"><h1 style="font-size:20px">Viterbo: Il Comune di Viterbo apre lo Sportello Europa</h1></td>
              </tr>
              <tr>
                <td colspan="3" align="right"><a  class="link_a_sezione"  href="sezione-politica.php">Guarda  tutti gli articoli di POLITICA</a></td>
              </tr>
              <tr>
                <td colspan="3" bgcolor="#D1D1D1" class="linkarticoloprimo" ><table width="100%" border="0" cellspacing="0" cellpadding="0">
                   <tr valign="middle">
    <td width="7%" height="25"><script type="text/javascript">
<!-- 
document.writeln(" <a href=\"https://twitter.com/share\" class=\"twitter-share-button\" data-url=\"http://www.occhioviterbese.it/occhioviterbese_v2/politica-id-42886-titolo-Il-Comune-di-Viterbo-apre-lo-Sportello-Europa.html\">Tweet</a> ");
 // -->
</script>
<script type="text/javascript">/*<![CDATA[*/
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");/*]]>*/</script></td>
    <td width="6%" height="25"><script type="text/javascript">
<!-- 
document.writeln(" <fb:like href=\"http://www.occhioviterbese.it/occhioviterbese_v2/politica-id-42886-titolo-Il-Comune-di-Viterbo-apre-lo-Sportello-Europa.html\" send=\"true\" layout=\"button_count\" width=\"100\" show_faces=\"false\" ></fb:like> ");
 // -->
</script></td>
    <td width="14%" height="25" style="padding-top:3px;"><!-- Place this tag where you want the +1 button to render. -->
<script type="text/javascript">
<!-- 
document.writeln(" <div class=\"g-plusone\" data-size=\"tall\" data-annotation=\"inline\" data-width=\"100\"></div> ");
 // -->
</script>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">/*<![CDATA[*/

  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();/*]]>*/
</script></td>
    <td width="6%" align="left"><a href="http://pinterest.com/pin/create/button/?url=http://www.occhioviterbese.it/occhioviterbese_v2/politica-id-42886-titolo-Il-Comune-di-Viterbo-apre-lo-Sportello-Europa.html&media=http://www.occhioviterbese.it/occhioviterbese/images/stories/caricamento_veloce/antonella_sberna.jpg&description=Il Comune di Viterbo apre lo Sportello Europa" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></td>
    <td width="64%" height="25" align="right" class="dataarticolo">27-09-2018 03:09 </td>
    <td width="3%" height="25">&nbsp;</td>
  </tr>
                </table></td>
              </tr>
              <tr>
                 <td colspan="3" style="font-size:15px; padding-left:5px;"><a href='http://www.occhioviterbese.it/occhioviterbese/images/stories/caricamento_veloce/antonella_sberna.jpg' rel='lightbox[articolo]' title='Il Comune di Viterbo apre lo Sportello Europa'><img width='240px'  style='margin-right: 12px; float: left; max-height:400px;' alt='Il Comune di Viterbo apre lo Sportello Europa' src='http://www.occhioviterbese.it/occhioviterbese/images/stories/caricamento_veloce/antonella_sberna.jpg' /></a><p style="text-align: start; margin: 0cm 0cm 0.0001pt;">Il Comune di Viterbo apre lo Sportello Europa. &Egrave; stata approvata di recente la delibera riguardante l'istituzione dello sportello territoriale dell'Ufficio Lazio Europa, presentata dall'assessore alle politiche europee Antonella Sberna. A fornire i dettagli &egrave; direttamente l'assessore, che spiega: &ldquo;&Eacute; una grande soddisfazione poter annunciare che a due mesi dal nostro insediamento, e avendo lavorato in piena estate, siamo riusciti a gettare le basi per l'imminente apertura dello Sportello Europa al Comune di Viterbo grazie a una strettissima sinergia con l'Ufficio Lazio Europa della Regione Lazio. Si tratta di un punto territoriale di accesso alle opportunit&agrave; di finanziamento offerte dai fondi europei, uno sportello rivolto a cittadini, imprese e pubbliche amministrazioni, con lo scopo di garantire ai potenziali beneficiari un servizio puntuale di orientamento, informazione e supporto alla partecipazione ai bandi regionali, nazionali ed europei. Entriamo cos&igrave; a far parte della rete di sportelli dell&rsquo;Ufficio Lazio Europa sul territorio regionale &ndash; aggiunge l'assessore -. Lo sportello territoriale sar&agrave; utile anche per la formazione del personale dipendente del Comune di Viterbo e di organismi a esso collegati. Il tutto attraverso l&rsquo;organizzazione di giornate di orientamento&nbsp;&nbsp;che consentiranno al personale territoriale di sfruttare le opportunit&agrave; di empowerment offerte dallo sviluppo e la sperimentazione di nuove figure professionali connesse al territorio. Consentir&agrave; inoltre all'amministrazione&nbsp;&nbsp;comunale di aumentare e rafforzare la propria presenza e capacit&agrave; amministrativa sul territorio. Ad oggi sono state avviate tutte le procedure amministrative che permetteranno di vedere a breve lo Sportello Europa operativo, pronto per iniziare le sue attivit&agrave;. Siamo determinati a vedere presto concretizzato questo progetto &ndash; ha concluso l'assessore Sberna -. La nostra citt&agrave; deve raccogliere i frutti del lavoro che stiamo portando avanti con seriet&agrave; e nel rispetto degli impegni presi con tutti i i viterbesi&rdquo;.</p></td>
              </tr>
              <tr>
                <td colspan="3" align="right" style="font-size:15px; padding-left:5px;"></td>
              </tr>
                               <script type="text/javascript">
// BeginOAWidget_Instance_2127022: #gallery

		$(function(){
			$('#gallery a').lightBox({ 
				imageLoading:			'images/lightbox/lightbox-ico-loading.gif',		// (string) Path and the name of the loading icon
				imageBtnPrev:			'images/lightbox/lightbox-btn-prev.gif',			// (string) Path and the name of the prev button image
				imageBtnNext:			'images/lightbox/lightbox-btn-next.gif',			// (string) Path and the name of the next button image
				imageBtnClose:			'images/lightbox/lightbox-btn-close.gif',		// (string) Path and the name of the close btn
				imageBlank:				'images/lightbox/lightbox-blank.gif',			// (string) Path and the name of a blank image (one pixel)
				fixedNavigation:		true,		// (boolean) Boolean that informs if the navigation (next and prev button) will be fixed or not in the interface.
				containerResizeSpeed:	400,			 // Specify the resize duration of container image. These number are miliseconds. 400 is default.
				overlayBgColor: 		"#999999",		// (string) Background color to overlay; inform a hexadecimal value like: #RRGGBB. Where RR, GG, and BB are the hexadecimal values for the red, green, and blue values of the color.
				overlayOpacity:			.6,		// (integer) Opacity value to overlay; inform: 0.X. Where X are number from 0 to 9
				txtImage:				'Immagine',				//Default text of image
				txtOf:					'di'
			});
		});
		
// EndOAWidget_Instance_2127022
                  </script></td>
              </tr>
              <tr>
                <td width="1%" rowspan="2">&nbsp;</td>
                <td width="51%" align="left"><h4>Clicca per Condividere questo articolo</h4>
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
  <a class="addthis_button_preferred_1"></a>
  <a class="addthis_button_preferred_2"></a>
  <a class="addthis_button_preferred_3"></a>
  <a class="addthis_button_preferred_4"></a>
  <a class="addthis_button_compact"></a>
  <a class="addthis_counter addthis_bubble_style"></a>
</div>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5008154e7038f28b"></script>
<!-- AddThis Button END --></td>
                <td width="48%" align="center"><script type="text/javascript">
function finearticolosrc()
{
document.getElementById("finearticolo").src="bannerno.png";
}
</script>
<a href="" target="_blank"><img id="finearticolo" name="finearticolo" onerror="finearticolosrc()" style="padding-bottom:3px;" src="../gestionalebanner/banner/"  alt="" /></a>
</td>
              </tr>
              <tr>
                <td colspan="2"></td>
              </tr>
              
              <tr>
                <td colspan="3" valign="bottom"></td>
              </tr>
              <tr>
                <td colspan="3" valign="top">
</td>
              </tr>
            </table>
              <br />
              <table width="100%" border="0" cellspacing="0" cellpadding="0">
                <tr>
                  <td>&nbsp;</td>
                </tr><tr>
                    <td width="316" class="tabellasfondosopra"><img src="commenta_facebook.jpg" width="238" height="19" />                      </td>
                    <td width="674" class="tabellasfondosopra"><script type="text/javascript">
<!-- 
document.writeln(" <iframe src=\"http://www.facebook.com/plugins/comments.php?href=http://www.occhioviterbese.it/occhioviterbese_v2/politica-id-42886-titolo-Il-Comune-di-Viterbo-apre-lo-Sportello-Europa.html&permalink=1\" scrolling=\"no\" frameborder=\"0\" style=\"border:none; overflow:hidden; width:130px; height:16px;\" allowTransparency=\"true\"></iframe>  ");
 // -->
</script>&nbsp;</td>
                  </tr>
                <tr>
                  <td colspan="2" class="tabellasfondosopra"><script type="text/javascript">
<!-- 
document.writeln(" <fb:comments href=\"http://www.occhioviterbese.it/occhioviterbese_v2/politica-id-42886-titolo-Il-Comune-di-Viterbo-apre-lo-Sportello-Europa.html\" num_posts=\"10\" width=\"642\"></fb:comments> ");
 // -->
</script></td>
                  </tr>
              </table></td>
            <td width="11" align="center" valign="top" class="sfondocellaverticale">&nbsp;</td>
                <td width="334" align="center" valign="top"><table width="100%" border="0">
                  <tr>
                    <td align="center"><div style=""></div>
<table width="300px" border="0" align="center" cellpadding="2" cellspacing="2">
  <tr>
    <td align="left"><a href="invio_articoli.php"><img src="immagini_occhio/servizi.jpg" width="148" height="57"></a></td>
    <td align="right"><a href="http://www.occhioviterbese.it/pagina_download_widget/" target="_blank"><img src="immagini_occhio/tools.jpg" width="147" height="57"></a></td>
  </tr>
</table>
</td>
                    </tr>
                  <tr>
                    <td colspan="3" align="center"><script type="text/javascript">
function changeSrc()
{
document.getElementById("miaImmagine").src="bannerno.png";
}
</script>
<a href="" target="_blank"><img id="miaImmagine" name="miaImmagine" onerror="changeSrc()" style="padding-bottom:3px;" src="../gestionalebanner/banner/"  alt="" /></a>
</td>
                  </tr>
                  <tr>
                    <td colspan="3" align="center"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2Fwwwocchioviterbeseit%2F110663809109&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;"></iframe></td>
                  </tr>
                  <tr>
                    <td colspan="3" align="center" valign="bottom"><br />                      <script type="text/javascript">
function changeSrcsotto_dx()
{
document.getElementById("miaImmaginesottodx").src="bannerno.png";
}
</script>
<a href="" target="_blank"><img id="miaImmaginesottodx" name="miaImmaginesottodx" onerror="changeSrcsotto_dx()" style="padding-bottom:3px;" src="../gestionalebanner/banner/"  alt="" /></a>
<br /></td>
                  </tr>
                  <tr>
                    <td colspan="3" align="center">&nbsp;</td>
                  </tr>
                </table></td>
              </tr>
             
              <tr>
                <td colspan="3"><table width="1000" border="0" class="tabellasfondo">
              <tr>
                <td width="990" colspan="2" >
                  </td>
              </tr>
                 
                  <tr>
                    <td class="tabellasfondosopra"><table width="231" height="28" border="0">
  <tr>
    <td width="251" class="categoria_politica">Ultime news di POLITICA</td>
  </tr>
</table>
<table width="990" border="0" cellspacing="2" cellpadding="2" style="margin-top:20px;">
  <tr>    <td width="235" valign="top" style="border-left:solid 1px #999999; padding-left:10px"><a href="politica-id-42875-titolo-Assistenza-domiciliare--ass--Sberna-riattivato-il-servizio-e-garantito-lo-scorrimento-delle-liste-di-attesa.html"><img src="foto_piccole/42875.jpg"  alt="Assistenza domiciliare, ass. Sberna: riattivato il servizio e garantito lo scorrimento delle liste di attesa" width="88" height="67"  class="aumentacolore"  style="float:left; padding-right:5px;border:none;"  /><span class="linkarticolo" style="text-align:justify">Assistenza domiciliare, ass. Sberna: riattivato il servizio e garantit...</span></a></td>  
	    <td width="235" valign="top" style="border-left:solid 1px #999999; padding-left:10px"><a href="politica-id-42873-titolo-Chiusura-Mondo-Convenienza--interviene-il-sindaco-Sergio-Caci.html"><img src="foto_piccole/42873.jpg"  alt="Chiusura Mondo Convenienza, interviene il sindaco Sergio Caci" width="88" height="67"  class="aumentacolore"  style="float:left; padding-right:5px;border:none;"  /><span class="linkarticolo" style="text-align:justify">Chiusura Mondo Convenienza, interviene il sindaco Sergio Caci...</span></a></td>  
	    <td width="235" valign="top" style="border-left:solid 1px #999999; padding-left:10px"><a href="politica-id-42854-titolo-Massimo-Erbetti--M5S--Chiusura-Centro-Storico.html"><img src="foto_piccole/42854.jpg"  alt="Massimo Erbetti (M5S): Chiusura Centro Storico" width="88" height="67"  class="aumentacolore"  style="float:left; padding-right:5px;border:none;"  /><span class="linkarticolo" style="text-align:justify">Massimo Erbetti (M5S): Chiusura Centro Storico...</span></a></td>  
	    <td width="235" valign="top" style="border-left:solid 1px #999999; padding-left:10px"><a href="politica-id-42844-titolo-Il-vicesindaco-di-Montalto--Benni-Rendere-la-nostra-spiaggia-e-il-nostro-mare-sempre-piu-competitivi.html"><img src="foto_piccole/42844.jpg"  alt="Il vicesindaco di Montalto, Benni: Rendere la nostra spiaggia e il nostro mare sempre più competitivi" width="88" height="67"  class="aumentacolore"  style="float:left; padding-right:5px;border:none;"  /><span class="linkarticolo" style="text-align:justify">Il vicesindaco di Montalto, Benni: Rendere la nostra spiaggia e il nos...</span></a></td>  
	  </tr>
</table>
<table width="990" border="0" cellspacing="2" cellpadding="2" style="margin-top:5px;" class="tabellasfondosopra">
  <tr>
        <td width="235" valign="top" style="border-left:solid 1px #999999; padding-left:10px;"><a href="politica-id-42837-titolo-Il-sindaco-Sgarbi-ritira-la-querela-nei-confronti-di-Amori.html"><img src="foto_piccole/42837.jpg"  alt="Il sindaco Sgarbi ritira la querela nei confronti di Amori" width="88" height="62"  class="aumentacolore"  style="float:left; padding-right:5px;border:none;"  /><span class="linkarticolo" style="text-align:justify">Il sindaco Sgarbi ritira la querela nei confronti di Amori...</span></a></td>  
	    <td width="235" valign="top" style="border-left:solid 1px #999999; padding-left:10px;"><a href="politica-id-42834-titolo-Tarquinia-Nel-Cuore--Bucone-si-attende-Battistoni.html"><img src="foto_piccole/42834.jpg"  alt="Tarquinia Nel Cuore, Bucone: si attende Battistoni" width="88" height="62"  class="aumentacolore"  style="float:left; padding-right:5px;border:none;"  /><span class="linkarticolo" style="text-align:justify">Tarquinia Nel Cuore, Bucone: si attende Battistoni...</span></a></td>  
	    <td width="235" valign="top" style="border-left:solid 1px #999999; padding-left:10px;"><a href="politica-id-42815-titolo-Il-senatore-Battistoni-in-merito-allinterrogazione-presentata-sulla-casa-circondariale-Mammagialla.html"><img src="foto_piccole/42815.jpg"  alt="Il senatore Battistoni in merito all'interrogazione presentata sulla casa circondariale Mammagialla" width="88" height="62"  class="aumentacolore"  style="float:left; padding-right:5px;border:none;"  /><span class="linkarticolo" style="text-align:justify">Il senatore Battistoni in merito all'interrogazione presentata sulla c...</span></a></td>  
	    <td width="235" valign="top" style="border-left:solid 1px #999999; padding-left:10px;"><a href="politica-id-42811-titolo-I-Vigili-del-Fuoco-salvano-vite-umane--non-sfrattano-anziane-signore.html"><img src="foto_piccole/42811.jpg"  alt="I Vigili del Fuoco salvano vite umane, non sfrattano anziane signore" width="88" height="62"  class="aumentacolore"  style="float:left; padding-right:5px;border:none;"  /><span class="linkarticolo" style="text-align:justify">I Vigili del Fuoco salvano vite umane, non sfrattano anziane signore...</span></a></td>  
	  </tr>
</table>
</td>
                  </tr>
                  <tr>
                    <td >
</td>
                  </tr>
                </table></td>
            
          </table>
    </td>
  </tr>
</table>
        <link href="foglio_stile_occhio.css" rel="stylesheet" type="text/css" />

<table width="1020" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td bgcolor="#000000" style="color:#FFF"><table width="98%" border="0" align="center">
      <tr>
        <td colspan="9" align="left" style="padding-top:12px;"><a href="#inizio"><img src="logo.png" width="300" height="66" alt="Occhioviterbese" /></a></td>
      </tr>
      <tr>
        <td colspan="9">&nbsp;</td>
      </tr>
      <tr align="left">
        <td width="23%" class="categoriafooter">OCCHIOVITERBESE</td>
        <td width="16%" class="categoriafooter">SEZIONI</td>
        <td width="16%" class="categoriafooter">RUBRICHE</td>
        <td width="14%" class="categoriafooter">STRUMENTI</td>
        <td width="16%" class="categoriafooter">SERVIZI</td>
        <td width="15%" class="categoriafooter">LINK UTILI</td>
      </tr>
      <tr align="left">
        <td valign="top" class="categoriatestofooter"><a href="redazione.php">Redazione</a> OV<br />
          <a href="staffovit.php">Staff O.V.I.T.</a><br />
          <a href="invio_articoli.php">Contatti</a><br />
<a href="https://www.facebook.com/pages/wwwocchioviterbeseit/110663809109" target="_blank">Facebook FanPage</a><br />
<a href="https://www.facebook.com/occhio.viterbese.3" target="_blank"> Facebook Profilo I </a><a href="https://www.facebook.com/occhio.viterbese" target="_blank"><br />
Facebook Profilo II</a><br />
<a href="https://www.facebook.com/occhio.viterbeseiii" target="_blank">Facebook Profilo III </a><br />
<a href="https://www.facebook.com/OcchioMusic" target="_blank">OcchioMusic </a><a href="https://www.facebook.com/occhioalgiardino.occhioviterbese" target="_blank">su Facebook</a><br />
<a href="https://www.facebook.com/occhioalgiardino.occhioviterbese" target="_blank">Occhio al Giardino su Facebook</a><br />
<a href="https://www.facebook.com/occhioalcuore.occhioviterbese" target="_blank"> Occhio al Cuore </a><a href="https://www.facebook.com/occhioalgiardino.occhioviterbese" target="_blank">su Facebook</a><br />
<a href="https://www.facebook.com/oroscopo.occhioviterbese" target="_blank">  Occhio all'Oroscopo </a><a href="https://www.facebook.com/occhioalgiardino.occhioviterbese" target="_blank">su Facebook</a></td>
        <td valign="top" class="categoriatestofooter"><a href="notizie-viterbo.html">Cronaca</a><br />
          <a href="sezione-politica.php">Politica</a><br />
          <a href="sezione-notizie-utili.php">Notizie Utili</a><br />
          <a href="sezione-arte-cultura.php">Arte e Cultura</a><br />
          <a href="sezione-da-non-perdere.php">Da non perdere</a><br />
          <a href="sezione-lettere_dai_lettori.php">Lettere dai lettori</a><br />
          <a href="sezione-curiosita.php">Curiosit&agrave;</a><br />
          <a href="sezione-sport_a_viterbo.php">Sport a Viterbo</a><br />
          <a href="#mondo">Ultime dal mondo</a></td>
        <td valign="top" class="categoriatestofooter">
          <a href="http://www.occhioviterbese.it/occhioalgiardino/tuttimesi.php" target="_blank">Occhio al Giardino</a><br />
          <a href="sezione-ricette.php">Occhio alla ricetta</a><br />
          <a href="http://www.occhioviterbese.it/occhiowall" target="_blank">OcchioWall</a><br />
          <a href="http://www.occhioviterbese.it/occhiomusic/" target="_blank">OcchioMusic</a><br />
          <a href="sezione-benessere.php">Occhio alla salute</a><br />
          <a href="cinema.php">Occhio al Cinema</a><br />
          <a href="oroscopo.php">Occhio all'oroscopo</a><br />
          <a href="sezione-software.php">Tecnologia</a><br />
          <a href="sezione-software.php">Sala giochi</a><br /></td>
        <td valign="top" class="categoriatestofooter"><a href="http://www.occhioviterbese.it/pagina_download_widget/" target="_blank">My Occhio</a><br />
          <a href="http://occhioviterbeseeu.ourtoolbar.com/" target="_blank">Toolbar</a><br />
          <a href="http://www.occhioviterbese.it/pagina_download_widget/" target="_blank">Widget</a><br />
          <a href="http://www.occhioviterbese.it/pagina_download_widget/" target="_blank">OV Mobile</a><br />
          <a href="rss.php">Rss</a><br />
          Servizi Web</td>
        <td valign="top" class="categoriatestofooter">
          </a>
          Offerte Usato<br />
          <a href="orari-bus.php">Orari bus</a><br />
          <a href="turni-farmacie-viterbo.php">Turni farmacie</a><br />
          <a href="meteo.php">Meteo</a><br />
          <a href="http://www.provincia.vt.it/urp/comuni.asp" target="_blank">Comuni di Viterbo</a><br /></td>
        <td valign="top" class="categoriatestofooter"> <a href="https://www.iubenda.com/privacy-policy/64904442" class="iubenda-white no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><br />
        <a href="https://www.iubenda.com/privacy-policy/64904442/cookie-policy" class="iubenda-white no-brand iubenda-embed " title="Cookie Policy">Cookie Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> <br />
        </td>
      </tr>
    </table>
      <br />
      <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td colspan="2" style="border-top: solid 2px #0e8ece;">&nbsp;</td>
        </tr>
        <tr>
          <td width="61%" align="left" valign="top" class="categoriatestofooter" style="padding-left:16px;">P.I. 02027870563 - Autor. / Reg. Tribunale di Viterbo N&ordm; 10/09 del 02/09/09 <br />
            Iscritto al Registro degli Operatori di Comunicazione in data 21/12/2010 con numero 20478           <br />
            Tutti i diritti riservati<br />
          </p></td>
          <td width="39%" align="right" valign="top" style="padding-right:23px;" class="categoriatestofooter"> <a href="https://www.iubenda.com/privacy-policy/64904442" class="iubenda-white no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> </strong>

 <a href="https://www.iubenda.com/privacy-policy/64904442/cookie-policy" class="iubenda-white no-brand iubenda-embed " title="Cookie Policy">Cookie Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> 
</td>
        </tr>
      </table>
    <p>&nbsp;</p></td>
  </tr>
</table>


<link href='http://fonts.googleapis.com/css?family=Raleway' rel='stylesheet' type='text/css'>
<style>
body{
	margin:0px;
}
@media screen and (min-width: 1025px) and (max-width: 5000px) {
.csta{
	font-family: 'Raleway', sans-serif;
	text-align:left;
	font-size:16px;
width:1000px;
padding:10px;
}
.bottonecoookie{
	font-family: 'Raleway', sans-serif;
	width:200px;
	height:30px;
	font-size:18px;
	font-weight:100;
}
}
@media screen and (min-width: 0px) and (max-width: 1024px) {
.csta{
	font-family: 'Raleway', sans-serif;
	padding:10px;
	text-align:left;
	font-size:30px;
width:100%;
margin:10px;
padding:10px;
padding-right:25px;
}
.bottonecoookie{
	font-family: 'Raleway', sans-serif;
	width:90%;
	margin:20px;

	height:70px; !important;
	font-size:40px;
	
}
}
</style>

 <style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #000; color: #fff;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content > p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #fff; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; } </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1163825,"banner":{"slideDown":false,"applyStyles":false},"consentOnScroll":false,"cookiePolicyId":64904442}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script> 
</td>
  </tr>
</table>


swfobject.registerObject("FlashID");
/*]]>*/</script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3665405-3");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
